<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Overton, county, news, livingston" />
  <meta name="title" content="Officials comment on SIDS bill ahead of subcommittee meeting" />
  <meta name="author" content="Dewain Peek" />
  <meta name="description" content="Overton County News" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Officials comment on SIDS bill ahead of subcommittee meeting</title>
  <script type="text/javascript" src="/OCN/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/OCN/media/system/js/caption.js"></script>

<link href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow:regular,bold' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/OCN/templates/rhuk_milkyway/css/template.css" type="text/css" />
<link href='http://fonts.googleapis.com/css?family=PT+Sans+Caption' rel='stylesheet' type='text/css'>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25135185-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>
<body id="page_bg">
<a name="up" id="up"></a>
<div id="wrapper">
	<div id="header">
    	<div id="logo"><a href="/OCN"></a></div>
        <img hspace="15" src="/templates/rhuk_milkyway/images/overtoncountynews.png" align="left" style="margin-top:17px;" />
        <div class="find"><a href="/OCN/index.php?option=com_user&amp;view=login&amp;Itemid=155"><img src="/OCN/images/Login.png" alt="Login To OCN" border="0" /></a><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=170&amp;Itemid=100"><img src="/OCN/images/Subscribe.png" alt="Subscribe" border="0" /></a>&nbsp;<a href="http://www.facebook.com/home.php#!/pages/Overton-County-News/160618653972718" target="_blank"><img src="/OCN/images/facebooklogo.png" border="0" /></a><a href="http://twitter.com/#!/ocnews38570" target="_blank"><img src="/OCN/images/twitter.png" border="0" /></a><a href="http://www.youtube.com/user/overtoncountynews?feature=mhee" target="_blank"><img src="/OCN/images/youtube.png" border="0" /></a><br />
      <a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=61&amp;Itemid=94">Public Notices</a> &nbsp;|&nbsp;<a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=71&amp;Itemid=104">Jobs</a> &nbsp;|&nbsp; <a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=62&amp;Itemid=95">Real Estate</a> &nbsp;|&nbsp;  <a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=112&amp;Itemid=157">Food</a> &nbsp;|&nbsp; <a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=50&amp;Itemid=81">Automobile</a> &nbsp;|&nbsp; <a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=55">Weather</a>&nbsp;&nbsp;</div>
<div id="search">
        
            	
            </div>
            
		<div id="pillmenu">
			<ul class="menu-nav"><li class="parent active item28"><a href="http://overtoncountynews.com/OCN/"><span>News</span></a><ul><li class="item56"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=56"><span>Agriculture</span></a></li><li class="item87"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=87"><span>Arts</span></a></li><li class="item183"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=119&amp;Itemid=183"><span>Business</span></a></li><li class="item182"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=120&amp;Itemid=182"><span>Calendar</span></a></li><li class="item57"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=28&amp;Itemid=57"><span>Church</span></a></li><li class="item184"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=118&amp;Itemid=184"><span>Crime</span></a></li><li class="item59"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=32&amp;Itemid=59"><span>Entertainment</span></a></li><li id="current" class="active item60"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=60"><span>Health</span></a></li><li class="item99"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=66&amp;Itemid=99"><span>History</span></a></li><li class="item61"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=61"><span>Lifestyles</span></a></li><li class="item181"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=115&amp;Itemid=181"><span>Local</span></a></li><li class="item63"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=63"><span>Obituaries</span></a></li><li class="item64"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=64"><span>Recreation</span></a></li><li class="item65"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=65"><span>Schools</span></a></li><li class="item66"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=66"><span>Sports</span></a></li><li class="item67"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=67"><span>State</span></a></li><li class="item55"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=55"><span>Weather</span></a></li></ul></li><li class="parent item18"><a><span>Classifieds</span></a><ul><li class="item80"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=80"><span>Auctions</span></a></li><li class="item81"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=50&amp;Itemid=81"><span>Automobiles</span></a></li><li class="item88"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=54&amp;Itemid=88"><span>For Rent</span></a></li><li class="item89"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=55&amp;Itemid=89"><span>For Sale</span></a></li><li class="item104"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=71&amp;Itemid=104"><span>Help Wanted</span></a></li><li class="item190"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=57&amp;Itemid=190"><span>Lost and Found</span></a></li><li class="item93"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=60&amp;Itemid=93"><span>Pets</span></a></li><li class="item94"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=61&amp;Itemid=94"><span>Public Notice</span></a></li><li class="item95"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=62&amp;Itemid=95"><span>Real Estate</span></a></li><li class="item96"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=63&amp;Itemid=96"><span>Services</span></a></li><li class="item97"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=64&amp;Itemid=97"><span>Statewide</span></a></li><li class="item98"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=65&amp;Itemid=98"><span>Yard Sales</span></a></li></ul></li><li class="parent item30"><a><span>OCN Services</span></a><ul><li class="item78"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=150&amp;Itemid=78"><span>About OCN</span></a></li><li class="item70"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=146&amp;Itemid=70"><span>Advertising</span></a></li><li class="item71"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=147&amp;Itemid=71"><span>Graphic Design</span></a></li><li class="item72"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=149&amp;Itemid=72"><span>Office Supplies</span></a></li><li class="item73"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=148&amp;Itemid=73"><span>Printing</span></a></li><li class="item193"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=1265&amp;Itemid=193"><span>Privacy Policy</span></a></li></ul></li><li class="parent item75"><a><span>Submit</span></a><ul><li class="item106"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=143&amp;Itemid=106"><span>Anniversary</span></a></li><li class="item107"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=144&amp;Itemid=107"><span>Article</span></a></li><li class="item108"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=145&amp;Itemid=108"><span>Birthday</span></a></li><li class="item109"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=146&amp;Itemid=109"><span>Card Of Thanks</span></a></li><li class="item110"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=147&amp;Itemid=110"><span>Classified</span></a></li><li class="item111"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=148&amp;Itemid=111"><span>Engagement</span></a></li><li class="item112"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=149&amp;Itemid=112"><span>Event</span></a></li><li class="item113"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=150&amp;Itemid=113"><span>Letter To Editor</span></a></li><li class="item114"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=151&amp;Itemid=114"><span>In Memory</span></a></li><li class="item115"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=155&amp;Itemid=115"><span>Obituary</span></a></li><li class="item116"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=152&amp;Itemid=116"><span>Photo</span></a></li><li class="item117"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=153&amp;Itemid=117"><span>Shower</span></a></li><li class="item118"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=154&amp;Itemid=118"><span>Wedding</span></a></li></ul></li><li class="parent item54"><a><span>Archives</span></a><ul><li class="item86"><a href="/OCN/index.php?option=com_search&amp;view=search&amp;Itemid=86"><span>April 2011 forward</span></a></li><li class="item85"><a href="/OCN/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=85"><span>Up to March 2011</span></a></li></ul></li><li class="item197"><a href="http://overtoncountynews.smugmug.com/" target="_blank"><span>Photos</span></a></li><li class="item74"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=88&amp;Itemid=74"><span>Contact</span></a></li></ul><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="Search OCN..."  onblur="if(this.value=='') this.value='Search OCN...';" onfocus="if(this.value=='Search OCN...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=60 />
</form>
			<div class="date">Livingston, Tennessee Tuesday, March 28, 2017</div>
        </div>
    	
</div>

			<div class="clr"></div>
			
			<div id="area">
				

												<div id="maincolumn_full">
													

							<table class="nopad">
								<tr valign="top">
									<td class="content">
                                    		<div class="moduletable_landscape">
					<div class="bannergroup_landscape">


</div>		</div>
	
										<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=28321:officials-comment-on-sids-bill-ahead-of-subcommittee-meeting&amp;catid=1:health&amp;Itemid=60" class="contentpagetitle">
			Officials comment on SIDS bill ahead of subcommittee meeting</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Tuesday, March 28 2017, 12:29	</td>
</tr>


<tr>
<td valign="top">
<p /><strong />

By Lyndon Johnson,</strong> <em>OCN</em> Staff</p>
<p>State government officials have responded to OCN requests for comment on HB 35 and SB 35. As covered in these pages last week, those bills, currently working their way through the statehouse, would require insurance companies in Tennessee to pay for breathing and heart rate monitors for babies at risk of sudden infant death syndrome (SIDS) if prescribed by a doctor.</p>
<p>The House bill is sponsored by State Representative John Mark Windle (D – Livingston). He received a letter Monday, March 13, from Gov. Bill Haslam’s Chief Lobbyist, Warren Wells, in which Wells said the Governor’s Office was opposed to the bill for “philosophical reasons.”</p>
<p>We reached out to Windle and to State Senator Paul Bailey (R – Sparta), who sponsored the Senate version of the bill. Bailey said it was his understanding that the Governor’s Office was opposed to the bill, in part, because of a fiscal impact study that showed the bill would cost the state $202,500 in Fiscal Year 2017-18 and $405,000 in Fiscal Year 2018-19.</p>
<p>Bailey said, “The...fiscal note, along with the administration’s opposition against legislation which requires new coverage, is the hurdle we must overcome. I disagree with their stance and believe that the legislation will not only save many lives, but save money in the long run.</p>
<p>“I am talking with the administration about this legislation and hope to convince them that it should move forward,” Bailey added.</p>
<p>The text of the bill says, in part, that it does not apply to TennCare, the state’s Medicaid program for low-income individuals. With that in mind, Windle said he wasn’t sure where the Governor’s Office was coming from with its fiscal assessment.</p>
<p>“I’m at a loss on that,” Windle said. “If it affected TennCare, I would understand the fiscal note. But since it only affects private insurers, I’m at somewhat of a loss, also.”</p>
<p>Wells, whose signature was on the original letter of opposition sent to Windle’s office, said the bill was flagged because it was an insurance mandate – something to which the Governor is ideologically opposed.</p>
<p>Wells said, “We flag bills like this just because it’s an insurance mandate, and the Governor has felt that way since coming in office.</p>
<p>“There are a lot of issues that kind of tug at the heartstrings, but also if we put every one of those, and mandated those on insurance, our premiums would all skyrocket. So that’s something that he just has a blanket flag on mandates.”</p>
<p>Asked how the bill would cost the state money, Wells said, “State employees’ insurance.</p>
<p>“I think we have Blue Cross and Cigna for state employees.</p>
<p>Wells said the state has between 40,000 and 45,000 workers at this time.</p>
<p>However, a statement from the Legislature’s Fiscal Review Committee Director Krista Lee, received by Bailey, said the fiscal impact was an attempt to “defray the cost of benefit mandates.” This kind of cost breakdown is required by federal law, she said.</p>
<p>State insurance</p>
<p>regulator weighs in</p>
<p>Over at the state Department of Commerce and Insurance (TDCI), Communications Director Kevin Walters said the fiscal note was actually an effort by the state to “defray the costs this new mandate would impose on health carriers,” otherwise known as health insurance companies.</p>
<p>“We understand that many carriers already provide coverage for breathing/heart rate monitors for at-risk infants when a physician has recommended medically necessary treatment,” Walters said.</p>
<p>“At this critical time, the Department is focused on issues related to access to health insurance coverage. Currently, 73 of Tennessee’s 95 counties have one marketplace carrier. Recently Humana has announced its intention to exit individual market exchanges, potentially leaving residents of Knoxville and surrounding counties without access to marketplace coverage,” he said.</p>
<p>Humana made the announcement to which Walters referred in February. According to The Knoxville Mercury, the decision by Humana was to stop selling individual health insurance policies altogether in Tennessee – whether or not they were purchased through the insurance exchanges enabled by the Affordable Care Act.</p>
<p>However, as also noted by the Mercury, the announcement by Humana came on the heels of a federal court ruling that upheld efforts by the Obama-era Justice Department to block the company’s merger with fellow health insurance titan Aetna. The Justice Department at the time said the proposed $34 billion deal would have left too many counties with only one choice on the exchanges – creating a monopoly in those markets.</p>
<p>Multiple national news outlets reported in January that U.S. District Court Judge John Bates concluded Aetna’s motivation for dropping out of health insurance exchanges in 11 states was an effort “specifically to evade judicial scrutiny” over the merger with Humana.</p>
<p>In some instances, Aetna was said to be making money on the very same exchanges to which it stopped selling. According to a Washington Post article in January, Aetna’s Florida Market President Christopher Ciano wrote in an e-mail – quoted in Bates’ official court opinion – that he “can’t make sense out of the Florida decision” and that “we are making money from the on-exchange business.”</p>
<p>Asked to comment on whether Humana’s motivation for pulling out of Tennessee might have something to do with the blocked merger attempt, Walters said any comment from the Department would be “speculation.”</p>
<p>A news story from Nashville Public Radio said TDCI Commissioner Julie Mix McPeak was hopeful that Humana might agree to stay in East Tennessee next year.</p>
<p>At a Wednesday, Feb. 15 press conference in Nashville, she told reporters, “Humana recognizes that they’re the only writer in that area and a total withdrawal nationwide or throughout the state of Tennessee would leave potentially those 40,000 Tennesseans without any other coverage. So we’re hopeful ... that we might be able to continue to have conversations about their staying.”</p>
<p>Walters said, “The Department began this legislative session hoping to minimize market uncertainty including uncertainty created by the introduction or passage of new benefit mandates, recognizing that carriers were already concerned about significant uncertainty coming from Washington, DC.</p>
<p>“The Department has recommended opposing new mandate legislation that could increase the cost of insurance, discourage carrier participation in markets, increase market uncertainty, and, potentially, require the State to pay for the costs of the new mandate,” he added.</p>
<p>Bill has groundswell</p>
<p>of local support</p>
<p>Windle said the measure has plenty of local support.</p>
<p>“It’s shocking how many people have taken an interest in this bill. I mean, it’s much more of an issue than what most people would think. It’s affected a lot of families,” he said.</p>
<p>“The family that this affected, had so many friends. They had such a large network in the Upper Cumberland. A lot of people are interested in this.”</p>
<p>There are 2,074 people who like the Facebook page Emma Isabell’s Law, named in memory of a local infant who died from SIDS. Emma’s parents, Ulises Linares and Tasey Bilbrey, along with babysitter and Overton County Rescue Squad member Rhonda Roberts, reportedly suggested the bill to Windle.</p>
<p>After hearing the statement from TDCI’s Walters, Roberts said, “Oh, boo-hoo!”</p>
<p>She said the devices should not raise premiums much at all if, as TDCI says, some insurers already offer that coverage. She also said the cost of a typical heart rate and breathing monitor for at-risk infants is $249 – and that’s for someone whose insurance doesn’t cover those devices. With the power insurance companies have to negotiate prices, she said the cost should be even less.</p>
<p>Windle said the bill received a positive recommendation from the state’s Council on Pensions and Insurance, by a vote of 5 to 4.</p>
<p>“We already made it through the first hurdle, which was the Council on Pensions and Insurance,” he said. “I thought they would vote a negative recommendation.</p>
<p>“Again, that issue is just an emotional issue, and it’s hard to put up a good argument that if a doctor prescribes that an infant needs a heart rate monitor, if you pay for insurance, that the insurance company shouldn’t pay for it,” Windle added.</p>
<p>He said the next hurdle for the bill will be tomorrow, Wednesday, March 29, when it goes before the House Insurance and Banking Subcommittee. At press time, the bill was 13th on the Subcommittee’s agenda for the day. The meeting is slated to begin at noon.</p>
<p>In a post to the Emma Isabell’s Law Facebook page Monday, March 27, Emma’s parents requested prayers from the community.</p>
<p>“Everyone please say a prayer for us on Wednesday,” the post said. “This law is so very important and needs to pass.”</p>
<p>Subcommittee</p>
<p>members listed</p>
<p>Windle said those wanting to speak their mind about the proposed law can contact the members of the Subcommittee ahead of Wednesday’s meeting. As we did last week, we are listing those members and their contact information here for your information:</p>
<p>•Ron Travis – (615) 741-1450 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy75695 = 'R&#101;p.R&#111;n.Tr&#97;v&#105;s' + '&#64;';
 addy75695 = addy75695 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy75695 + suffix + '\'' + attribs + '>' );
 document.write( addy75695 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Jason Zachary – (615) 741-2264 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy64354 = 'R&#101;p.J&#97;s&#111;n.Z&#97;ch&#97;ry' + '&#64;';
 addy64354 = addy64354 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy64354 + suffix + '\'' + attribs + '>' );
 document.write( addy64354 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Bill Beck – (615) 741-3229 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy18985 = 'R&#101;p.B&#105;ll.B&#101;ck' + '&#64;';
 addy18985 = addy18985 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy18985 + suffix + '\'' + attribs + '>' );
 document.write( addy18985 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Kevin Brooks – (615) 741-1350 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy51955 = 'R&#101;p.K&#101;v&#105;n.Br&#111;&#111;ks' + '&#64;';
 addy51955 = addy51955 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy51955 + suffix + '\'' + attribs + '>' );
 document.write( addy51955 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Michael Curcio – (615) 741-3513 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy89994 = 'R&#101;p.M&#105;ch&#97;&#101;l.C&#117;rc&#105;&#111;' + '&#64;';
 addy89994 = addy89994 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy89994 + suffix + '\'' + attribs + '>' );
 document.write( addy89994 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Ron Gant – (615) 741-6890 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy94542 = 'R&#101;p.R&#111;n.G&#97;nt' + '&#64;';
 addy94542 = addy94542 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy94542 + suffix + '\'' + attribs + '>' );
 document.write( addy94542 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•G.A. Hardaway – (615) 741-5625 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy64419 = 'R&#101;p.GA.H&#97;rd&#97;w&#97;y' + '&#64;';
 addy64419 = addy64419 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy64419 + suffix + '\'' + attribs + '>' );
 document.write( addy64419 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Timothy Hill – (615) 741-2050 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy7771 = 'R&#101;p.T&#105;m&#111;thy.H&#105;ll' + '&#64;';
 addy7771 = addy7771 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy7771 + suffix + '\'' + attribs + '>' );
 document.write( addy7771 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Kelly Keisling – (615) 741-6852 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy83703 = 'R&#101;p.K&#101;lly.K&#101;&#105;sl&#105;ng' + '&#64;';
 addy83703 = addy83703 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy83703 + suffix + '\'' + attribs + '>' );
 document.write( addy83703 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Judd Matheny – (615) 741-7448 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy93909 = 'R&#101;p.J&#117;dd.M&#97;th&#101;ny' + '&#64;';
 addy93909 = addy93909 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy93909 + suffix + '\'' + attribs + '>' );
 document.write( addy93909 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Joe Pitts – (615) 741-2043 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy33427 = 'R&#101;p.J&#111;&#101;.P&#105;tts' + '&#64;';
 addy33427 = addy33427 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy33427 + suffix + '\'' + attribs + '>' );
 document.write( addy33427 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Mark Pody – (615) 741-7086 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy49075 = 'R&#101;p.M&#97;rk.P&#111;dy' + '&#64;';
 addy49075 = addy49075 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy49075 + suffix + '\'' + attribs + '>' );
 document.write( addy49075 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Dennis Powers – (615) 741-3335 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy16953 = 'R&#101;p.D&#101;nn&#105;s.P&#111;w&#101;rs' + '&#64;';
 addy16953 = addy16953 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy16953 + suffix + '\'' + attribs + '>' );
 document.write( addy16953 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Tim Rudd – (615) 741-2804 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy85943 = 'R&#101;p.T&#105;m.R&#117;dd' + '&#64;';
 addy85943 = addy85943 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy85943 + suffix + '\'' + attribs + '>' );
 document.write( addy85943 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Charles Sargent – (615) 741-6808 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy58226 = 'R&#101;p.Ch&#97;rl&#101;s.S&#97;rg&#101;nt' + '&#64;';
 addy58226 = addy58226 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy58226 + suffix + '\'' + attribs + '>' );
 document.write( addy58226 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Mike Sparks – (615) 741-6829 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy93189 = 'R&#101;p.M&#105;k&#101;.Sp&#97;rks' + '&#64;';
 addy93189 = addy93189 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy93189 + suffix + '\'' + attribs + '>' );
 document.write( addy93189 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Dwayne Thompson – (615) 741-1920 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy2041 = 'R&#101;p.Dw&#97;yn&#101;.Th&#111;mps&#111;n' + '&#64;';
 addy2041 = addy2041 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy2041 + suffix + '\'' + attribs + '>' );
 document.write( addy2041 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Joe Towns Jr. – (615) 741-2189 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy69669 = 'R&#101;p.J&#111;&#101;.T&#111;wns' + '&#64;';
 addy69669 = addy69669 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy69669 + suffix + '\'' + attribs + '>' );
 document.write( addy69669 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>•Micah VanHuss – (615) 741-1717 or 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy85314 = 'R&#101;p.M&#105;c&#97;h.V&#97;nh&#117;ss' + '&#64;';
 addy85314 = addy85314 + 'c&#97;p&#105;t&#111;l' + '&#46;' + 'tn' + '&#46;' + 'g&#111;v';
 document.write( '<a ' + path + '\'' + prefix + addy85314 + suffix + '\'' + attribs + '>' );
 document.write( addy85314 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

                                        
										<div class="bannergroup">

<div class="banneritem"><a href="/OCN/index.php?option=com_banners&amp;task=click&amp;bid=35" target="_blank"><img src="http://overtoncountynews.com/OCN/images/banners/675x80_questions.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
									</td>
																			<td class="greyline">&nbsp;</td>
										<td class="rightcolumn">
													<div class="moduletable_top">
					<div class="bannergroup_top">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/OCN/index.php?option=com_banners&amp;task=click&amp;bid=130" target="_blank"><img src="http://overtoncountynews.com/OCN/images/banners/250x225IWCCash-&-Carry-WEB.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/OCN/index.php?option=com_banners&amp;task=click&amp;bid=94" target="_blank"><img src="http://overtoncountynews.com/OCN/images/banners/250x85_JerrysLogo.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/OCN/index.php?option=com_banners&amp;task=click&amp;bid=105" target="_blank"><img src="http://overtoncountynews.com/OCN/images/banners/Speck FH, 250x225.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable_top">
					<div class="bannergroup_top">


</div>		</div>
			<div class="moduletableright">
					<div class="bannergroupright">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/OCN/index.php?option=com_banners&amp;task=click&amp;bid=81"><img src="http://overtoncountynews.com/OCN/images/banners/120x120 Public Notices.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletableright">
					<div class="bannergroupright">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/OCN/index.php?option=com_banners&amp;task=click&amp;bid=108" target="_blank"><img src="http://overtoncountynews.com/OCN/images/banners/250x85_Sonic.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletableright">
					<div class="bannergroupright">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletableright">
					<div class="bannergroupright">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
										</td>
																	</tr>
							</table>

						</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>
			</div>

			<div id="footerspacer"></div>
		</div>

		<div id="footer"><div id="pillmenu" class="footer_menu">		<div class="moduletable">
					<ul class="menu-nav"><li class="parent active item28"><a href="http://overtoncountynews.com/OCN/"><span>News</span></a><ul><li class="item56"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=56"><span>Agriculture</span></a></li><li class="item87"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=87"><span>Arts</span></a></li><li class="item183"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=119&amp;Itemid=183"><span>Business</span></a></li><li class="item182"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=120&amp;Itemid=182"><span>Calendar</span></a></li><li class="item57"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=28&amp;Itemid=57"><span>Church</span></a></li><li class="item184"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=118&amp;Itemid=184"><span>Crime</span></a></li><li class="item59"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=32&amp;Itemid=59"><span>Entertainment</span></a></li><li id="current" class="active item60"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=60"><span>Health</span></a></li><li class="item99"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=66&amp;Itemid=99"><span>History</span></a></li><li class="item61"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=61"><span>Lifestyles</span></a></li><li class="item181"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=115&amp;Itemid=181"><span>Local</span></a></li><li class="item63"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=63"><span>Obituaries</span></a></li><li class="item64"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=64"><span>Recreation</span></a></li><li class="item65"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=65"><span>Schools</span></a></li><li class="item66"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=66"><span>Sports</span></a></li><li class="item67"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=67"><span>State</span></a></li><li class="item55"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=55"><span>Weather</span></a></li></ul></li><li class="parent item18"><a><span>Classifieds</span></a><ul><li class="item80"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=80"><span>Auctions</span></a></li><li class="item81"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=50&amp;Itemid=81"><span>Automobiles</span></a></li><li class="item88"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=54&amp;Itemid=88"><span>For Rent</span></a></li><li class="item89"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=55&amp;Itemid=89"><span>For Sale</span></a></li><li class="item104"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=71&amp;Itemid=104"><span>Help Wanted</span></a></li><li class="item190"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=57&amp;Itemid=190"><span>Lost and Found</span></a></li><li class="item93"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=60&amp;Itemid=93"><span>Pets</span></a></li><li class="item94"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=61&amp;Itemid=94"><span>Public Notice</span></a></li><li class="item95"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=62&amp;Itemid=95"><span>Real Estate</span></a></li><li class="item96"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=63&amp;Itemid=96"><span>Services</span></a></li><li class="item97"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=64&amp;Itemid=97"><span>Statewide</span></a></li><li class="item98"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=65&amp;Itemid=98"><span>Yard Sales</span></a></li></ul></li><li class="parent item30"><a><span>OCN Services</span></a><ul><li class="item78"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=150&amp;Itemid=78"><span>About OCN</span></a></li><li class="item70"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=146&amp;Itemid=70"><span>Advertising</span></a></li><li class="item71"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=147&amp;Itemid=71"><span>Graphic Design</span></a></li><li class="item72"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=149&amp;Itemid=72"><span>Office Supplies</span></a></li><li class="item73"><a href="/OCN/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=148&amp;Itemid=73"><span>Printing</span></a></li><li class="item193"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=1265&amp;Itemid=193"><span>Privacy Policy</span></a></li></ul></li><li class="parent item75"><a><span>Submit</span></a><ul><li class="item106"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=143&amp;Itemid=106"><span>Anniversary</span></a></li><li class="item107"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=144&amp;Itemid=107"><span>Article</span></a></li><li class="item108"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=145&amp;Itemid=108"><span>Birthday</span></a></li><li class="item109"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=146&amp;Itemid=109"><span>Card Of Thanks</span></a></li><li class="item110"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=147&amp;Itemid=110"><span>Classified</span></a></li><li class="item111"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=148&amp;Itemid=111"><span>Engagement</span></a></li><li class="item112"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=149&amp;Itemid=112"><span>Event</span></a></li><li class="item113"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=150&amp;Itemid=113"><span>Letter To Editor</span></a></li><li class="item114"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=151&amp;Itemid=114"><span>In Memory</span></a></li><li class="item115"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=155&amp;Itemid=115"><span>Obituary</span></a></li><li class="item116"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=152&amp;Itemid=116"><span>Photo</span></a></li><li class="item117"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=153&amp;Itemid=117"><span>Shower</span></a></li><li class="item118"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=154&amp;Itemid=118"><span>Wedding</span></a></li></ul></li><li class="parent item54"><a><span>Archives</span></a><ul><li class="item86"><a href="/OCN/index.php?option=com_search&amp;view=search&amp;Itemid=86"><span>April 2011 forward</span></a></li><li class="item85"><a href="/OCN/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=85"><span>Up to March 2011</span></a></li></ul></li><li class="item197"><a href="http://overtoncountynews.smugmug.com/" target="_blank"><span>Photos</span></a></li><li class="item74"><a href="/OCN/index.php?option=com_content&amp;view=article&amp;id=88&amp;Itemid=74"><span>Contact</span></a></li></ul>		</div>
			<div class="moduletable">
					<span style="color: #ffffff;">
<p style="text-align: center;"><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><span style="color: #003366;">.</span></p>
</span>		</div>
	<br /><span class="find">Copyright 2011, Overton County News, All Rights Reserved | <a href="http://overtoncountynews.com/OCN/index.php?option=com_content&amp;view=article&amp;id=1265&amp;Itemid=193">View Privacy Policy</a></span>
	      <div class="clr"></div></div>
		<div class="clr"></div>
		</div>
	</div>
    <div class="clr"></div>
</div>
<script type="text/javascript">
window.onload = function() {
  var txts = document.getElementsByTagName('TEXTAREA')

  for(var i = 0, l = txts.length; i < l; i++) {
    if(/^[0-9]+$/.test(txts[i].getAttribute("maxlength"))) {
      txts[i].onkeyup = function() {
        var len = parseInt(this.getAttribute("maxlength"), 10);

        if(this.value.length > len) {
          alert('Maximum length exceeded: ' + len);
          this.value = this.value.substr(0, len);
          return false;
        }
      }
    }
  }
}
</script>


</body>
</html>